Benvenuto in Tech Station Forum.
+ Rispondi alla Discussione
Pagina 2 di 3 PrimaPrima 1 2 3 UltimaUltima
Risultati da 11 a 20 di 27

Discussione: Problemi con il sito

  1. #11
    Moderatore airkeri is on a distinguished road
    Data Registrazione
    Oct 2007
    Messaggi
    3,982
    Io ho trovato errori solo domenica tra l'altro mentre stavo parlando con Alex.....dopo sempre tutto ok.......

    Speriamo che ora sia tutto tornato alla normalit!

  2. #12
    Senior Member kuri is on a distinguished road
    Data Registrazione
    Oct 2007
    Messaggi
    1,552
    Io nessun tipo di problema

  3. #13
    Amministratore Delex ha disabilitato la reputazione
    Data Registrazione
    Oct 2007
    Messaggi
    2,860
    A me funziona bene :idiot2:

  4. #14
    Senior Member Aven is on a distinguished road
    Data Registrazione
    Oct 2007
    Messaggi
    704
    Mmh...anche io finora non ho avuto problemi...

  5. #15
    Senior Member aragorn7591 is on a distinguished road
    Data Registrazione
    Jan 2008
    Messaggi
    1,517
    E' tutta la giornata che il link"nuovi messaggi" risulta irraggiungibile...vbull database error....qualcuno ne sa qualcosa?

  6. #16
    Moderatore airkeri is on a distinguished road
    Data Registrazione
    Oct 2007
    Messaggi
    3,982
    Citazione Originariamente Scritto da aragorn7591 Visualizza Messaggio
    E' tutta la giornata che il link"nuovi messaggi" risulta irraggiungibile...vbull database error....qualcuno ne sa qualcosa?
    Problema comune anche a noi...ci sono dei problemini con il server...vedremo di risolvere al pi presto......!

  7. #17
    Senior Member kuri is on a distinguished road
    Data Registrazione
    Oct 2007
    Messaggi
    1,552
    Io circa mezzo'ora fa ho avuto problemi nel aprire il forum. Ecco lo screen:




    Dopo un'p di tentativi sono riuscito a visualizzare correttamente la pagina.

    Anche a voi papitato?

  8. #18
    Senior Member SingWolf is on a distinguished road
    Data Registrazione
    Feb 2008
    Messaggi
    5,900
    Secondo me Alex... :lol:

  9. #19
    Senior Member Cazzeggiatore is on a distinguished road
    Data Registrazione
    Oct 2007
    Localit
    Bolzano
    Messaggi
    3,126
    Citazione Originariamente Scritto da kuri Visualizza Messaggio
    Io circa mezzo'ora fa ho avuto problemi nel aprire il forum. Ecco lo screen:




    Dopo un'p di tentativi sono riuscito a visualizzare correttamente la pagina.

    Anche a voi papitato?
    problemi simili possono essere causati dalla banda della rpopria linea intasata, dovuti anche dall'utilizzi di programmi P2P come utorrent o emule...

    o dal nostro server che ultimamente fa i capricci...

    ciao
    Ale!

  10. #20
    Senior Member aragorn7591 is on a distinguished road
    Data Registrazione
    Jan 2008
    Messaggi
    1,517
    Il link nuovi messaggi funziona nuovamente


 

Discussioni Simili

  1. I fan ATI lanciano un sito NVIDIA
    Di airkeri nel forum Piazzetta di Tech Station
    Risposte: 6
    Ultimo Messaggio: 17-06-2008, 11:31

Members who have read this thread : 0

You do not have permission to view the list of names.

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi