Benvenuto in Tech Station Forum.
+ Rispondi alla Discussione
Pagina 2 di 3 PrimaPrima 1 2 3 UltimaUltima
Risultati da 11 a 20 di 24
  1. #11
    Senior Member TMGion is on a distinguished road
    Data Registrazione
    Mar 2013
    Messaggi
    620
    Sony vaio VPCEB3M1E. La sezione GPU3D la ho ma mi appare la scritta default e non il nome della scheda video.

  2. #12
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Ho visto ora che nel titolo c' scritto sony... scusa ma ultimamente sono leggermente di corsa sul forum, prova a scaricare i driver direttamente dal sito sony (anche se sono vecchissimi, giusto per provare se sono la causa dei BSOD) Assistenza per VPCEB3M1E | Sony

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X

  3. #13
    Senior Member TMGion is on a distinguished road
    Data Registrazione
    Mar 2013
    Messaggi
    620
    Installati ma mi rimanda in bsod

  4. #14
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Codice del BSOD?
    Se fosse un fisso ti direi di provare un'altra scheda video e/o di provare la scheda video su un altro PC per visto che un portatile forse potresti provare con un live linux (ad esempio Ubuntu) e vedere come va (cercando stresstest per la VGA) potresti vedere Ultimate Boot CD se ha utility per stressare l aVGA.

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X

  5. #15
    Senior Member TMGion is on a distinguished road
    Data Registrazione
    Mar 2013
    Messaggi
    620
    Il codice 0x00000116

  6. #16
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Purtroppo da quello che leggo direi qualche problema della GPU/Memoria video, puoi provare un'installazione fresca di windows per escluderei i driver,hai provato a dinsitallere i catalyst, riavviare, pulire con driver sweeper installare nuovamente i driver?

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X

  7. #17
    Senior Member TMGion is on a distinguished road
    Data Registrazione
    Mar 2013
    Messaggi
    620
    Non con driversweeper ma con DDU.

  8. #18
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Non conosco DDU per se serve per pulire il sistema dai driver penso che purtroppo sia la scheda video... puoi provare MSI afterburner per stressare la VGA.

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X

  9. #19
    Senior Member TMGion is on a distinguished road
    Data Registrazione
    Mar 2013
    Messaggi
    620
    Come faccio a stressarla?

  10. #20
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Scusa MSI Kombuster, afterburner per l'OC della VGA...

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X


 

Members who have read this thread : 0

You do not have permission to view the list of names.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi