Benvenuto in Tech Station Forum.
+ Rispondi alla Discussione
Pagina 6 di 6 PrimaPrima ... 4 5 6
Risultati da 51 a 54 di 54

Discussione: Impianto per i5

  1. #51
    Staff ciberbastard is on a distinguished road
    Data Registrazione
    Apr 2010
    Messaggi
    1,821
    mi sa che con il radiatore l'ho azzeccata la scelta XD

  2. #52
    Senior Member Cazzeggiatore is on a distinguished road
    Data Registrazione
    Oct 2007
    Località
    Bolzano
    Messaggi
    3,126
    guarda te lo dico subito.. se in camera hai 19-20° è impossibile avere gli stessi gradi su una CPU... i sensori come c'era da aspettarselo non son precisissimi...

    quel 19 sui 2 core è farlocco...e a sto punto pure l'altro valore...

    nel leggere quei valori devi semrpe aggiungere qualcosina per essere sicuro.... prova anche altri sistemi di monitoraggio della temperatura... così li confronti e vedi un po di farne una media...

  3. #53
    Staff ciberbastard is on a distinguished road
    Data Registrazione
    Apr 2010
    Messaggi
    1,821
    ma penso che abbia sbagliato la temperatura ambiente , si è dimenticato che oggi qui da noi ci son 14 gradi e non 20.

  4. #54
    Member zizi93 is on a distinguished road
    Data Registrazione
    May 2010
    Località
    Trieste
    Messaggi
    80
    quello screen era appena acceso il pc, 2 scondi dopo il boot...
    Infatti ho editato il messaggio con le temp a 4ghz, cioè il daily che uso ora che sono 29 25 29 25
    My Rig:
    Mobo: ASUS P7P55-E - CPU: Intel i5 750 - VGA: Sapphire HD5850 Toxic 1GB - HDD: OCZ Agility 3 120GB + WD Caviar blue 500GB - PSU: LC-POWER Metatron 2 750W Modulare - RAM: Kingston HyperX Genesis 16Gb (4x4GB) 1600MHz


 

Members who have read this thread : 0

You do not have permission to view the list of names.

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi