Benvenuto in Tech Station Forum.
+ Rispondi alla Discussione
Pagina 2 di 4 PrimaPrima 1 2 3 4 UltimaUltima
Risultati da 11 a 20 di 34
Like Tree11Likes

Discussione: OVERCLOCK AMD PHENOM II X6 1055T Soket 2,8GHz - 9MB Cache

  1. #11
    Senior Member str@to is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    1,770
    si esatto, ma se non hai questi problemi passa allo step 3 e usa memtest, ho visto che lo hai gia usato a suo tempo quindi procedi pure come da prassi.
    Dexter likes this.

  2. #12
    Senior Member dario86 is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    218
    L'unica cosa che sto notanto e da inesperto lo segnalo, non sapendo se dovuto all'oc, dovuto a degli scatti sia in fase di riproduzione video, che nell'utilizzo di programmi come photoshop.
    Soprattutto in photoshop, noto che la ram arriva al max molto pi velocemente rispetto a prima. Ad esempio, prima dell'oc riuscivo ad elaborare in postproduzione dalle 10/15 foto consecutivamente e dopo riavviavo ph. per "risvuotare" la ram, adesso anche con una foto arriva all'85% di utilizzo.
    S.I.: WIN 10 PRO // CPU: AMD FX-8350 4.0Ghz // MOBO: Gigabyte GA-970A-UD3P // RAM: CORSAIR DDR3 16GB / 1600Mhz [8x2Gb] // HARD DISK: SSD Samsung 850 pro 256Gb // CASE: Miditower Cooler Master HAF 932 // ALIMENTATORE: Enermax 500W eco 80+ // COOLING: ARCTIC COOLING Xtreme // SCHEDA VIDEO: Radeon RX 480 8Gb //

  3. #13
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Ha detto tutto str@to, lo step 1 da sgrossare poi quando hai finito gli step si passa alla fase di rifinitura con ottimizzazione voltaggi e OC della NB frequency.
    EDIT: comportamento strano, forse hai qualche programma aperto in background che ciuccia spazio in ram?

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X

  4. #14
    Senior Member Danckan is on a distinguished road
    Data Registrazione
    Jun 2011
    Localit
    Naples, Italy, Italy
    Messaggi
    2,557
    Potrebbe essere che sulla scheda madre hai abilitato il "thermal throttling cpu" a una data temperatura e quindi ti abbassa le frequenze e rallenta, vedi un p e nel caso disattivalo.

    FATTI NON FOSTE PER VIVER A DEFAULT MA PER SEGUIR VIRTUDE ED OVERCLOCK!

  5. #15
    Senior Member dario86 is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    218
    ma non pu centrare anche la scheda video, per questi microscatti che vedo praticamente in qualsiasi cosa che faccio? Non so se dipende da questo, per quando ho scaricato sul desktop delle foto da internet, non comparivano, potevo vedere i file solo dalle risorse del computer, poi ho riavviato e sono comparsi tutti i file.
    Comq ho fatto lo step 3
    S.I.: WIN 10 PRO // CPU: AMD FX-8350 4.0Ghz // MOBO: Gigabyte GA-970A-UD3P // RAM: CORSAIR DDR3 16GB / 1600Mhz [8x2Gb] // HARD DISK: SSD Samsung 850 pro 256Gb // CASE: Miditower Cooler Master HAF 932 // ALIMENTATORE: Enermax 500W eco 80+ // COOLING: ARCTIC COOLING Xtreme // SCHEDA VIDEO: Radeon RX 480 8Gb //

  6. #16
    Moderatore Dexter is on a distinguished road
    Data Registrazione
    Aug 2011
    Messaggi
    3,202
    Tutto stabile anche con lo step3? prova il 4 e posta lo screen poi facciamo le rifiniture.

    CPU: i7 920 @4 Ghz @1.264v / MOTHERBOARD: Gigabyte GA-X58A-UD7 (BIOS F7)/ RAM:Corsair Dominator 1600 Mhz CL 6-7-6-14-50 1t 3x2 GB / VGA: 2x HD6950 @ HD6970 / AUDIO: Realteck Integrata / SSD: Samsung 840 Evo 250 Gb / HDD: 4x Barracuda 500 GB Raid 0/10 Cache/Dati & 1x: WD Green 2Tb Bakup/ MONITOR: LG 32" 1920x1080/ COOLING:Black Sun CPU e GPU, NorthBridge Cooler Master ??? / ALIMENTATORE: Enermax Revolution85+ 1050w / CASE: CoolerMaster HAF X

  7. #17
    Senior Member dario86 is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    218
    Citazione Originariamente Scritto da Dexter Visualizza Messaggio
    Tutto stabile anche con lo step3? prova il 4 e posta lo screen poi facciamo le rifiniture.
    si tutto ok e stabile con lo step 3, ho fatto anche lo step 4, devo fare un'altra prova con LinX come nello step1?
    Ultima modifica di dario86; 27-10-2012 alle 13:11
    S.I.: WIN 10 PRO // CPU: AMD FX-8350 4.0Ghz // MOBO: Gigabyte GA-970A-UD3P // RAM: CORSAIR DDR3 16GB / 1600Mhz [8x2Gb] // HARD DISK: SSD Samsung 850 pro 256Gb // CASE: Miditower Cooler Master HAF 932 // ALIMENTATORE: Enermax 500W eco 80+ // COOLING: ARCTIC COOLING Xtreme // SCHEDA VIDEO: Radeon RX 480 8Gb //

  8. #18
    Senior Member str@to is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    1,770
    si vai di step 4 e stressa con linx. poui postaci temperature e scheramte di CPU-Z giusto per essere sicuri.
    se passi questo step poi iniziamo a rifinire.
    Dexter likes this.

  9. #19
    Senior Member dario86 is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    218
    step 4 + test:

    S.I.: WIN 10 PRO // CPU: AMD FX-8350 4.0Ghz // MOBO: Gigabyte GA-970A-UD3P // RAM: CORSAIR DDR3 16GB / 1600Mhz [8x2Gb] // HARD DISK: SSD Samsung 850 pro 256Gb // CASE: Miditower Cooler Master HAF 932 // ALIMENTATORE: Enermax 500W eco 80+ // COOLING: ARCTIC COOLING Xtreme // SCHEDA VIDEO: Radeon RX 480 8Gb //

  10. #20
    Senior Member dario86 is on a distinguished road
    Data Registrazione
    Nov 2011
    Messaggi
    218
    l'unico problema che purtroppo rimane e non poco fastidioso, sono i microscatti in tutto quello che faccio, se vedo un video su youtube ad esempio, fa salti di 3 sec, in questo momento sto scrivendo e ogni tanto non vedo la parola che scrivo perch si blocca per qualche secondo.... come se l'utilizzo della ram fosse al 90% e invece sta al 40% cio il minimo!
    S.I.: WIN 10 PRO // CPU: AMD FX-8350 4.0Ghz // MOBO: Gigabyte GA-970A-UD3P // RAM: CORSAIR DDR3 16GB / 1600Mhz [8x2Gb] // HARD DISK: SSD Samsung 850 pro 256Gb // CASE: Miditower Cooler Master HAF 932 // ALIMENTATORE: Enermax 500W eco 80+ // COOLING: ARCTIC COOLING Xtreme // SCHEDA VIDEO: Radeon RX 480 8Gb //


 

Members who have read this thread : 0

You do not have permission to view the list of names.

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi