Benvenuto in Tech Station Forum.
+ Rispondi alla Discussione
Risultati da 1 a 4 di 4

Discussione: Problema p6t deluxe v2

  1. #1
    Junior Member Marah is on a distinguished road
    Data Registrazione
    Mar 2009
    Messaggi
    2

    Problema p6t deluxe v2

    Salve ragazzi, ho da poco comprato un nuovo pc, ho assemblato il tutto, ma al momento dell'accensione la mobo non fa bip. Ho provato anche a togliere tutta la ram per vedere se faceva i 3 bip di fila ma nulla.

  2. #2
    Senior Member GOKUGT is on a distinguished road
    Data Registrazione
    Feb 2008
    Messaggi
    1,582
    Il primo consiglio e' di smontare il tutto e montarlo a banco , per capire se c'e' qualche massa che da' fastidio , vedi bene il Power Sw se e' messo correttamente , e verifica il montaggio della Cpu , normalmente se la mother non da' segni di vita oppure sembra partire ma non da' suoi potrebbe dipendere dalla cpu non perfettamente installata o anche dal dissipatore.

    \GOKUGT

  3. #3
    Amministratore Deos is on a distinguished road
    Data Registrazione
    Oct 2007
    Messaggi
    2,914
    Quando la accendi le ventole girano ...... o non da proprio segni di vita???

    Con questa scheda ti danno in debuger, cioe un monitorino cove vengono scritti errori e fasi di post

    Mi dici cosa ti viene scritto su questo monitor sempre che la scheda parta

    \Deos

  4. #4
    Junior Member Marah is on a distinguished road
    Data Registrazione
    Mar 2009
    Messaggi
    2
    Allora ragazzi alla fine son riuscita a risolvere, praticamente avevo fatto casino con le ram, sistemato il jumper Ŕ partito tutto perfettamente.


 

Discussioni Simili

  1. [Problema] Non parte pi¨ il pc
    Di Jinxy69 nel forum Hardware in Generale
    Risposte: 9
    Ultimo Messaggio: 23-09-2009, 20:18
  2. Risposte: 6
    Ultimo Messaggio: 22-02-2009, 00:01
  3. problema bluetooth
    Di luce nel forum Hardware in Generale
    Risposte: 6
    Ultimo Messaggio: 11-01-2009, 16:38
  4. problema asus p5q deluxe
    Di gimax nel forum Schede madri
    Risposte: 0
    Ultimo Messaggio: 19-10-2008, 22:41
  5. Strano problema
    Di Blackf1re nel forum Hardware in Generale
    Risposte: 9
    Ultimo Messaggio: 16-04-2008, 17:48

Members who have read this thread : 0

You do not have permission to view the list of names.

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi